jchan0712 (4) [Avatar] Offline
#1
Dear friend,

Would you tell me which version of SDK should be used to run the book examples. J2SE or J2EE ?

Thanks a lot.
Joseph