468060 (82) [Avatar] Offline
#1
You should mention that this requires node-gyp, the Visual C++ Build Tools, Python 2.7 and (for W7) the .NET Framework 4.5.1.