240678 (1) [Avatar] Offline
#1
Hello Debasish,

Thank you for starting awesome book. Looks like I am going to learn a lot from it.

Just a suggestion on naming account number. I would have variable `num` for account number instead of `no`, e.g. in Chapter 4, "numExit", "numNotExist" is more readable to me compared to "noNotExist".

Thanks
Debasish Ghosh (116) [Avatar] Offline
#2
Thanks for your suggestion. Will do ..