Peter C Marks (3) [Avatar] Offline
#1
I believe a function in the ServerProcess module example should be named
init 
rather than
handle_init
?

Peter
sjuric (86) [Avatar] Offline
#2
Yes, it's init. Good catch, and thank you for reporting this!