prequel (1) [Avatar] Offline
#1
Hi Everyone,

I am pretty new to activiti. I have downloaded activiti in action. It seems to be compatible with version 5.9 but the source code doesn't work with 5.15. What
can be done in this case?

Thanks,
Ben