znmeb (1) [Avatar] Offline
#1
I'm attempting to install the TIGER geocoding database for chapter 8. Host is Fedora Linux 20. PostgreSQL is 9.3.4 and PostGIS is 2.1.1. I've managed to get the scripts built (Listing 8.1) but they are generating way too many errors. How do I figure out what I'm doing wrong?
regina.leo (257) [Avatar] Offline
#2
Re: Installing the TIGER geocoder database (chapter 8)
What kind of errors are you seeing?