gregoirejacquin (2) [Avatar] Offline
#1
I have a concern "Intellisense" works on Xcode 3.2 but not Xcode 4.
Have you a solution?